1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Thomson tcm 471, mpy/8m laajakaista ei yhteyttä

Viestiketju Laajakaistaliittymät -osiossa. Ketjun avasi player92 21.05.2013.

  1. player92

    player92 Regular member

    Liittynyt:
    05.09.2007
    Viestejä:
    113
    Kiitokset:
    0
    Pisteet:
    26
    Kyseessä on modeemin vaihto uudempaan, koska nopeus nousi. Entinen modeemi ei Mpyn mielestä tukenut 8megan nopeutta. Nyt 1.5h odotellessa yhteyden muodostumista ei ole tapahtunut ja modeemi vilkuttaa valoja DS ja US. Link ledi vilkkuu n 4s välein. Wlan reitittimeen yhdistettynä link ledi on vihreä, koneessa kiinni ollessaan sininen.

    Nettiin ei purkilla pääse ja kun käyn katsomassa selaimen kautta modeemin tilaa kaikissa muissa lukee complete, paitsi kohdassa highest state obtained: registration.

    Laitoin edellisen modeemin kiinni ja yhteys alkoi toimimaan samantien. Nyt kohdassa highest state obtained lukee operational. Tämä ilmeisesti pitäisi lukea myös uuden purkin kanssa? Nopeus toimii tasaisesti ja yltää luvattuihin nopeuksiin. Ongelmana on kyllästyminen vanhan modeemin kaatumiseen. Mpyn mukaan ongelma johtuu vanhasta mallista, jossa on liian vähän välimuistia?

    Olen huomannut ettei mpyn ammattitaitoon ole ollut luottamista, joten onko vika heidän laitteissaan?

    Missä vika?
     
  2.  
  3. 1pertti

    1pertti Senior member

    Liittynyt:
    10.09.2008
    Viestejä:
    7,112
    Kiitokset:
    795
    Pisteet:
    193
    Kyseessä on ilmeisesti kaapelimodeemi. MPY:llä on liittymääsi kirjattu edelleen vanha modeemisi. Jos ostit uuden modeemisi muualta kuin MPY:ltä, sinun täytyy ilmoittaa uuden modeemin MAC-osoite MPY:lle, jotta he voivat rekisteröidä sen liittymääsi. Vanha modeemi lakkaa silloin toimimasta. Jos sait modeemin MPY:ltä, voit aluksi odotella, että muutos kirjataan. Jos vanha ei lakkaa toimimasta, soita sinne ja kysy, mistä viivytys johtuu.
     

Jaa tämä sivu