1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Prosessorin kellotaajuus on tippui..

Viestiketju Ajuri- ja softaongelmat -osiossa. Ketjun avasi Etelänpoeka 12.03.2016.

  1. ajaJako

    ajaJako Active member

    Liittynyt:
    31.10.2011
    Viestejä:
    3,872
    Kiitokset:
    330
    Pisteet:
    93
    Pääsetkö enää biosiin ?
    Jos , voisitko kertoa mikä biosversio on käytössä , löytyy kohdasta M.I.T

    Emon coodi ja revisionumero löytyy emon vasemmasta alakulmasta
     
  2.  
  3. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
    En pääse, edistystä on tullut, ruudun vasemmassa yläkulmassa vilkkuu nyt valkoinen viiva vaakaasennossa.
     
  4. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
    Uudelleenkäynnistin ja nyt taas ei reagoi mihinkään
     
  5. ajaJako

    ajaJako Active member

    Liittynyt:
    31.10.2011
    Viestejä:
    3,872
    Kiitokset:
    330
    Pisteet:
    93
    Tämä alkaa haisemaan prossun kontaktihäiriöltä
    Ota emo pöydälle , irroita cooleri , tarkista Socketin lukitus
    Nosta CPU suoraan ylös ja tutki löytyykö jälkiä tahmasta
     
  6. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
    Ei voi olla totta. Toimii taas, se oli se kontaktihäiriö. Olen suuresti kiitollinen. Mutta prossu on edelleen vain 1,4ghz. Ja BIOS version on FB.
     
    Viimeksi muokattu: 17.03.2016
  7. ajaJako

    ajaJako Active member

    Liittynyt:
    31.10.2011
    Viestejä:
    3,872
    Kiitokset:
    330
    Pisteet:
    93
    Katso nyt varmuuden vuoksi emolevyn vasemmasta alakulmasta cooditiedot.
    Oletko viimeaikoina lataillut jotain emon ajureita?
    Joka tapauksessa valmistaudu BIOS päivitykseen
     
  8. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
  9. ajaJako

    ajaJako Active member

    Liittynyt:
    31.10.2011
    Viestejä:
    3,872
    Kiitokset:
    330
    Pisteet:
    93
    OK tuota tietoa olin lypsämässä , koska tästä on myös rinnakkaismalli http://www.gigabyte.com/products/product-page.aspx?pid=4717#ov
    Noilla on pienet tekniset erot , mutta täysin eri BIOS ja siten myös ajuri eroja

    Tätä emoa suositellaan paljon , mutta nettikauppojen mainoksista ei käy ilmi kummasta rev-versiosta milloinkin on kyse

    Olen epäillyt ( mutu pohjilta) että siellä olis joku väärä ajuri joka sotkee koko koneen mutta jos pääset taas BIOS
    niin , ota irti SATA piuhat , käynnistä biosiin , lataa Optimized Defaults > Save &Exit
    Kytke SATA piuhat takaisin ja katso auttoiko

    Tuolla on kohdassa CPU Core suojakytkentöjä joita ei ole suositeltavaa räplätä ,
     
  10. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
    Ei auttanut. Tässä pelatessa tuo prossujäähyn tuuletin on erittäin hiljainen ja pyörii erittäin hiljaa, niin luulen että siinä on jokin juttu vinossa.
     
    Viimeksi muokattu: 20.03.2016
  11. Whatta Heck

    Whatta Heck Senior member

    Liittynyt:
    16.09.2011
    Viestejä:
    10,054
    Kiitokset:
    1,263
    Pisteet:
    223
    Hmmmmm.

    Kokeile tosiaan laittaa se cooleri kunnolla paikoilleen ja sopivalla määrällä tahnaa.

    Voisit koettaa toisella prossulla emollesi tapahtuuko sama efekti. Näin saisi rajattua onko vika prossussa vaikos emollasi. Voisin lainata Phenom X4 955BE prossuani vähäksi aikaa. Mielenkiinnosta, jos vain sopii niin voisin kokeilla prossuasi omalla m5a99x evo r2.0 lankullani. Kerran tuollainen prossu on siinä makoillut ilman ongelmia. Nämä asiat löytyvät hakemalla kun ei ole kuin kaksi vaihtoehtoa. Joko kivi tai emo.

    Yksityisviestillä voidaan jatkaa juttua mikäli asiaan haluaa saada selvyyden. :)
     
  12. Etelänpoeka

    Etelänpoeka Member

    Liittynyt:
    19.12.2015
    Viestejä:
    56
    Kiitokset:
    0
    Pisteet:
    16
    "To enable AM3+ AMD FX-Series CPU support, please update your motherboard with the most current BIOS found in your motherboard’s download section." Näin täällä emon sivuilla lukee. Pitäisikö päivittää BIOS? http://www.gigabyte.com/products/product-page.aspx?pid=5194#ov + Mietin tuota prossun vaihtoa vielä.
     

Jaa tämä sivu