1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Ongelma Kone alkanut hidastumaan yhtäkkiä.

Viestiketju Windows -ongelmat -osiossa. Ketjun avasi MiniWNS 25.03.2017.

  1. MiniWNS

    MiniWNS Member

    Liittynyt:
    02.03.2015
    Viestejä:
    96
    Kiitokset:
    0
    Pisteet:
    16
    Eli nyt tässä lähiaikoina huomannut että kone on alkanut käynnistyä hitaammin. (ennen BIOS-aika n.13s - Nykyään n.30s) Myös itse windows on ollut takkuinen käyttää. Kuitenkin ennen pyörinyt hyvin.

    specsit:
    -i7-3770k
    -GTX770
    -32Gb RAM
     
  2.  
  3. tarantella

    tarantella Senior member

    Liittynyt:
    20.10.2012
    Viestejä:
    5,387
    Kiitokset:
    1,075
    Pisteet:
    223
    Mitä tarkoittaa tuo bios aika?
     
  4. MiniWNS

    MiniWNS Member

    Liittynyt:
    02.03.2015
    Viestejä:
    96
    Kiitokset:
    0
    Pisteet:
    16
    Siis Teht'vienhallinnan käynnistysosiossa näkyvä käynnistysaika
     
  5. tarantella

    tarantella Senior member

    Liittynyt:
    20.10.2012
    Viestejä:
    5,387
    Kiitokset:
    1,075
    Pisteet:
    223
    Mikä käyttis sinulla on, kun seiskasta en sitä onnistu löytämään?
    Mä olen kai vähän yksinkertainen, niin kertoisitko tarkemmin, missä tuo aika on tai laita kuva siitä.
    Näyttääkö kello samaa aikaa jos sillä itse mittaat?
     
  6. *Trinity*

    *Trinity* Senior member

    Liittynyt:
    15.12.2014
    Viestejä:
    5,285
    Kiitokset:
    960
    Pisteet:
    173
    Voi olla että on vain kympissä.

    k.

    Mutta käyttöjärjestelmä nyt kannattaa aina kertoa alussa, juuri sen takia kun ihmisillä on eri versioita, helpotaa auttamista. Kannatan myös tuota että mittaat käynnistymisajan itse. Onko siinä eroa tuohon "bios -aikaan".

    Sen jälkeen voit vaikka katsoa levyn kuntoa crystaldiskinfolla.
    http://crystalmark.info/download/index-e.html
     
  7. MiniWNS

    MiniWNS Member

    Liittynyt:
    02.03.2015
    Viestejä:
    96
    Kiitokset:
    0
    Pisteet:
    16
    Juu eli Win 10 on. ja kyll' bios-aika täsmää käynnistysaikaa. koneessa on ssd. CrystaldiksInfo näyttää hyvää.
     
  8. *Trinity*

    *Trinity* Senior member

    Liittynyt:
    15.12.2014
    Viestejä:
    5,285
    Kiitokset:
    960
    Pisteet:
    173
    Ootko asentanut tai ylipäänsä tehnyt koneella mitään normaalista poikkeavaa, asentaanut uusia ohjelmia ym?
     
  9. wwallu

    wwallu Senior member

    Liittynyt:
    06.08.2014
    Viestejä:
    16,173
    Kiitokset:
    3,841
    Pisteet:
    223
    Onko kympille tullut viime aikoina päivityksiä?
     
  10. MiniWNS

    MiniWNS Member

    Liittynyt:
    02.03.2015
    Viestejä:
    96
    Kiitokset:
    0
    Pisteet:
    16
    En oo uusia ohjelmia asennellu. AIsuite2 asensin ja vähän aikaa sitten poistin. laitoin BIOSissa fast bootin päälle niin aika on ollut 8 sekuntia. eli nyt toimii hyvin, mutta miksi se on ennenkin käynnistynyt nopeasti ilman tuota fast boottia
     
  11. *Trinity*

    *Trinity* Senior member

    Liittynyt:
    15.12.2014
    Viestejä:
    5,285
    Kiitokset:
    960
    Pisteet:
    173
    Paljon mahdollista että juuri tuo, AI Suite on se mikä on aiheutti tuon. Sillä kun pystyy kellotteleen ja kaikkea muuta, niin jos se jotain asetuksia muutti biosissa tai vahingossa itse muutit. Vaikea sen tarkemmin sanoa.
     

Jaa tämä sivu