1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Hauppauge Nova-T ja ZoneAlarm

Viestiketju Keskustelua PC:n digikorteista -osiossa. Ketjun avasi KeijoK 25.02.2006.

  1. KeijoK

    KeijoK Member

    Liittynyt:
    28.01.2006
    Viestejä:
    80
    Kiitokset:
    0
    Pisteet:
    16
    Onko kenelläkään onnistunut Hauppauge NOVA-T PCI kortin käyttö ZoneAlarmin kanssa? Tai mitä muuta palomuuria suosittelette kyseiselle digitv-kortille?
     
  2.  
  3. SF100

    SF100 Regular member

    Liittynyt:
    11.09.2003
    Viestejä:
    278
    Kiitokset:
    0
    Pisteet:
    26
    Agnitum Outpostilla pelittää kaikki kortit.
     
  4. NUIJJA

    NUIJJA Active member

    Liittynyt:
    12.01.2005
    Viestejä:
    4,408
    Kiitokset:
    0
    Pisteet:
    66
  5. SF100

    SF100 Regular member

    Liittynyt:
    11.09.2003
    Viestejä:
    278
    Kiitokset:
    0
    Pisteet:
    26
    Hain sopivaa ohjelmaa muutama vuosi sitten. Ainakaan silloin suurin osa ei toiminut näiden verkkokorttina tunnistettavien tv-korttien kanssa vaikka niille antoi kaikki oikeudet. Muistaakseni myöskään ZomeAlarm ei toiminut silloin. Ehkä puutteet on korjattu jo. Ellei, niin Outpost ainakin toimii.
     
  6. KeijoK

    KeijoK Member

    Liittynyt:
    28.01.2006
    Viestejä:
    80
    Kiitokset:
    0
    Pisteet:
    16
    Verkkokauppa.comin sivuilla mainittiin, että tämä kortti ei toimi ZA:n kanssa. Siitä vain heräsi epäilys, että on todellakin näin. En toistaiseksi kyllä ole edes kokeillut ZA:ta koneeseeni.
     
  7. hessu0

    hessu0 Member

    Liittynyt:
    26.03.2006
    Viestejä:
    1
    Kiitokset:
    0
    Pisteet:
    11
    Kyllä toimii Zone Alarmin kanssa, tai ainakin itselläni on Zone Alarm Pro ja hyvin on pelittäny.
     
  8. zibi

    zibi Regular member

    Liittynyt:
    24.01.2006
    Viestejä:
    104
    Kiitokset:
    0
    Pisteet:
    26
    Teillä ilmeisesti on kokemusta tästä kortista, osaisitteko neuvoa kun en saa kanavia näkymään (signaalia ei tule?)
     
  9. Chrome80

    Chrome80 Member

    Liittynyt:
    31.03.2006
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    11
    Ittellä on sama kortti, viimeasennuksesta on tosin aikaa, mutta muistaakseni se määrittää itselleen ip osoitteen ja tästä pitää tehdä Trusted zone, muuten ei data liiku oikein. Jos oikein muistan niin jouduin ajamaan jonkun rekisteripäivityksen, kun en käyttänyt korttia jossain briteissä tai saksanmaalla. Tosin kun viimeksi tuon jouduin tekemään ajuriversio oli joku 2.15?! Nykyään löytyy varmasti uudemmat ajurit. nyt ainakin löytyy versio 2.18c

    Toivottavasti saat kortin toimimaan.
     

Jaa tämä sivu