1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

En halua michelin renkaita

Viestiketju Palautetta ylläpidolle -osiossa. Ketjun avasi RatCon 15.11.2013.

  1. RatCon

    RatCon Senior member

    Liittynyt:
    18.01.2010
    Viestejä:
    9,498
    Kiitokset:
    573
    Pisteet:
    193
    Haluaisin kovasti vain lukea viimeisimmän kommentin, mutta joko Michelin tai vastaava mainosbanneri jää viimeisen viestin päälle. 3-4 kertaa kun päivittää ruudun, niin ehkä sitten vasta häviää. Oikeesti, tosi ärsyttävää >.>

    Voiks noille tehdä mitään ?

    *edit*

    [​IMG]

    Tommonen tälläkertaa.
    Syy että laitoin tähän osioon, on se ettei aikaisemmin ole mitään vastaavaa tullut eteen (Useemman vuoden täällä pyörinyt, ja "Fifty-Sixty" minne osiolle laittais).

    Tota siis ei saa pois helposti, enkä jaksa rupee klikkailee joka mainosta auki -> Sulkemaan niitä.
     
    Viimeksi muokattu: 15.11.2013
  2.  
  3. JoniS

    JoniS Active member

    Liittynyt:
    06.10.2008
    Viestejä:
    2,951
    Kiitokset:
    261
    Pisteet:
    93
    Itsellä ei kyllä tollasia näy millään laitteella, enkä ole adblockkia tai vastaavaa asentanut.

    Ainut mikä ittellä voi tuon blokata on MBAM:in reaaliaikainen suojaus, mutta jos se sen blokkii viittaa se siihen että mainos tulee adnetworkista missä levitetään viiruksia.
     
  4. Pihlis12

    Pihlis12 Active member

    Liittynyt:
    04.04.2006
    Viestejä:
    1,312
    Kiitokset:
    0
    Pisteet:
    66
    Käytätkö adblockkia? Millä selaimella tuo ongelma ilmenee?
     
    Viimeksi muokattu: 15.11.2013
  5. rick79

    rick79 Senior member

    Liittynyt:
    15.02.2009
    Viestejä:
    5,123
    Kiitokset:
    547
    Pisteet:
    173
    Ei ole mullakaan tollasia. Selaimet joita käytän: firefox, chrome, ie10 ja safari.
     
  6. RatCon

    RatCon Senior member

    Liittynyt:
    18.01.2010
    Viestejä:
    9,498
    Kiitokset:
    573
    Pisteet:
    193
    Chrome, en tietääkseni adblokkia ole asentanut.
    Firefox sen verta jumissa etten sitä käytä, explorer osaa hieman fiksummin pudottaa sen sinne minne pitää näemmä.

    Jännä ettei muiden Chromet reagoi, tosin tää on ilmestyny vasta eilen/tänään. En tiedä onko selain päivittänyt itseensä tai jotain muuta ?

    Muutenkin menee vähän arvalla, välillä pomppaa esiin ja välillä ei. Voisko mitään tekemistä olla sen kanssa, että alanko scrollaamaan liian aikaisin tai jotain ?
     
  7. Axu_

    Axu_ Moderator Ylläpitäjä

    Liittynyt:
    14.10.2008
    Viestejä:
    9,819
    Kiitokset:
    239
    Pisteet:
    143
    Mulla Chrome tekee tuota joskus harvoin ja silloinkin korjautuu yhdellä päivityskerralla. Adblock on asennettu, mutta mm. tällä sivustolla se on poistettu käytöstä.
     

Jaa tämä sivu