1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Buffalo Linkstation Live - asennus ongelma

Viestiketju WLAN ja lähiverkot -osiossa. Ketjun avasi rompton 05.09.2007.

  1. clubi69

    clubi69 Member

    Liittynyt:
    27.12.2010
    Viestejä:
    7
    Kiitokset:
    0
    Pisteet:
    11
    Mulla on 8 meganen yhteys ja käyttäjiä ei ole kuin korkeintaan 1 kerralla.
     
  2.  
  3. VarMi

    VarMi Regular member

    Liittynyt:
    23.11.2005
    Viestejä:
    140
    Kiitokset:
    0
    Pisteet:
    26
    8M ulospäin?? jos näin on niin eihän ole kaistanrajoitusta TWssä päällä?
     
    Viimeksi muokattu: 03.05.2011
  4. jua1

    jua1 Member

    Liittynyt:
    10.01.2008
    Viestejä:
    2
    Kiitokset:
    0
    Pisteet:
    11
    Minulla on Buffalo WHR-HP-G54 reititin enkä saa pistettyä salausta siihen päälle koska en pääse laitteseen sisään. Olen koettanut kirjoittaa Internet selaimen osoitekenttään 192.168.11.1 tai sitten 192.168.11.100 mutta kummallakaan en pääse laitteseen kiinni. Osaisiko joku auttaa mitä teen seuraavaksi. Laite toimii muuten mutta verkkoa en saa salattua.
     
  5. kalzuu

    kalzuu Member

    Liittynyt:
    25.10.2005
    Viestejä:
    64
    Kiitokset:
    0
    Pisteet:
    16
    Hei,

    Saako tämän Linkstation suoraan koneeseen kiinni ilman reititintä? reitittimen kautta vaan takkuilee ja takkuilee..
     
  6. clubi69

    clubi69 Member

    Liittynyt:
    27.12.2010
    Viestejä:
    7
    Kiitokset:
    0
    Pisteet:
    11
    Hmm..Soneran nopeustesti antaa noin 0.8 Mt/s Upload
    Mistä sen kaistarajoituksen saa pois Telewellissä?
     
    Viimeksi muokattu: 28.05.2011
  7. VarMi

    VarMi Regular member

    Liittynyt:
    23.11.2005
    Viestejä:
    140
    Kiitokset:
    0
    Pisteet:
    26
    sinulla on varmaankin 8/1 nettiliittymä jolloin tuo 0.8 Mt/s on täysin normaali nopeus ulospäin.
    TeleWellin sivuilta löytyy kattavat manuaalit.
     
  8. VarMi

    VarMi Regular member

    Liittynyt:
    23.11.2005
    Viestejä:
    140
    Kiitokset:
    0
    Pisteet:
    26
    Saa..
     
  9. kalzuu

    kalzuu Member

    Liittynyt:
    25.10.2005
    Viestejä:
    64
    Kiitokset:
    0
    Pisteet:
    16
    Miten se onnistuu?
    Tarvitsenko jotain erikoiskaapeleita jne?
     
  10. vitalvi

    vitalvi Member

    Liittynyt:
    10.10.2006
    Viestejä:
    44
    Kiitokset:
    0
    Pisteet:
    16
    Kertokas muuten miten tän boxin saisi resetoitua, kun reset näppäintä tässä ei ole?
     
    Viimeksi muokattu: 04.06.2011
  11. Altair76

    Altair76 Member

    Liittynyt:
    29.08.2011
    Viestejä:
    1
    Kiitokset:
    0
    Pisteet:
    11
    Täällä sama ongelma. Mitä teit F-securelle?
     
  12. clubi69

    clubi69 Member

    Liittynyt:
    27.12.2010
    Viestejä:
    7
    Kiitokset:
    0
    Pisteet:
    11
    Miksi Buffalossa olevat videot tahmaa ulkoverkossa kun ottaa siihen kiinni www.buffalonas.com sivuston kautta. Buffalo on kiinni Telewell 510 reitittimessä ja yhteys siihen on 8/1 megainen
     
  13. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    4,085
    Kiitokset:
    154
    Pisteet:
    93
    Kaistasta se on kiinni, kun ei ulos siitä ole kuin megan kaista...

    T: Vesku
     
  14. clubi69

    clubi69 Member

    Liittynyt:
    27.12.2010
    Viestejä:
    7
    Kiitokset:
    0
    Pisteet:
    11
    siirtonopeus on silti vain n. 100 kiloa
     
  15. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    4,085
    Kiitokset:
    154
    Pisteet:
    93
    Bittiä vai Byteä?
    Niillä on 8-kertainen ero...
    Kaista ulos on megabitin, eli about 100kt/s...

    T: Vesku
     
  16. Mohari

    Mohari Regular member

    Liittynyt:
    22.07.2005
    Viestejä:
    226
    Kiitokset:
    0
    Pisteet:
    26
    Miten muuten pitäskö tässä toimia ihan mikä vaan kiintolevy tai muistitikku? Laitoin tähän jonkun Flash muistitikun FAT muodossa niin toimii koneiden välillä ihan hyvin mutta kun buffalonas.com kautta yrittää kirjautua menee sivulle mutta siellä ei näy mitään vaikka tikulla on roinaa.
    Tämmöstä näyttää: http://imageshack.us/photo/my-images/7/chgp.png/
    Ja tälläin: http://imageshack.us/photo/my-images/109/48wr.png/

    Olen yrittänyt lisätä 192.168.11.1:9000 portin palomuuriin ja Buffalon WBMR-HP-G300H Ver.1.79 modeemin port foward asetuksiin.
     
  17. Mohari

    Mohari Regular member

    Liittynyt:
    22.07.2005
    Viestejä:
    226
    Kiitokset:
    0
    Pisteet:
    26
    ongelma olikin varmenteessa. mitenhän tuon valituksen saa pois?
     
  18. kalzuu

    kalzuu Member

    Liittynyt:
    25.10.2005
    Viestejä:
    64
    Kiitokset:
    0
    Pisteet:
    16
    Heissan Kaikille,

    Mulla olisi ongelmana etten pääse enää kirjautumaan buffalon nas linkstation. Olen resetoinut laitteen (virta päälle kun funktio nappula on pohjassa ja sitten vielä kerran painan funktio nappulaa). Ole tehnyt useasti tämän, mutta en silti pääse kirjautumaan webaccess sivulta eteenpäin kun linkstation sanoo väärää salasanaa (admin ja password).
    Mitäs seuraavaksi voisin tehdä? Minulle passaa että resetoisin koko purkin tyhjäksi, mutta en tiedä miten?
    Kaikki apu tervetullutta!
     

Jaa tämä sivu