1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Asus M4N78 Pro ongelmia

Viestiketju Windows -ongelmat -osiossa. Ketjun avasi BLK 03.02.2011.

  1. BLK

    BLK Regular member

    Liittynyt:
    20.10.2002
    Viestejä:
    151
    Kiitokset:
    0
    Pisteet:
    26
    Kyseisen emon kanssa sellaisia ongelmia että välillä kone tilttaa ja heittää bluescreenin tai sitten näytönohjain kaatuu, Sapphire Toxic HD4850 on näyttis ja ensin arvelinkin että se on hajonnut. Eilen kuitenkin koneen ethernet portti "katosi" ja vaikka johto on kiinni niin ilmoittaa vain että kaapeli ei ole kytketty, sen takia rupesin arveleen että vika voisi olla emossakin.
    Kaikki lämmöt on normaalilla tasolla prossu hiukan yli 30, näyttis 45 pinnassa ja kovot 40 pinnassa. Käyttiksenä pyörii Windows 7 Ultimate. En vielä ehtinyt irrottaa erillistä näytönohjainta ja testata emon näyttiksellä, se ei kuitenkaan ethernet ongelman suhteen auta.
     
  2.  
  3. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    4,161
    Kiitokset:
    165
    Pisteet:
    93
    Itsellä moisen aiheutti viallinen verkkokaapeli.
    Toimi kuin unelma n. puoli päivää kunnes pätkäisi ja yhteyden joutui "korjaamaan" -toosan omalla korjausvelholla, toimi puoli päivää taas ok, kunnes pätkäisi taas jne...
    Kun verkkokaapelia vaihtoi, niin toimii paremmin kuin unelma...

    T: Vesku

    Edittiä:
    Kunnes jälleen pätkäisi eilen ja joutui "korjaamaan"...
     
    Viimeksi muokattu: 04.02.2011
  4. BLK

    BLK Regular member

    Liittynyt:
    20.10.2002
    Viestejä:
    151
    Kiitokset:
    0
    Pisteet:
    26
    Kaapelin vaihtoa testasin jo eilen ja ajureiden poistoa ja uudelleenasennusta.
     

Jaa tämä sivu