1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Ongelma Asus 4G-AC53U pätkii nettiä

Viestiketju WLAN ja lähiverkot -osiossa. Ketjun avasi _WiLLe_ 22.12.2019.

  1. _WiLLe_

    _WiLLe_ Member

    Liittynyt:
    05.02.2010
    Viestejä:
    10
    Kiitokset:
    0
    Pisteet:
    11
    Meni hermot ja ajattelin kysyä josko täältä saisi apuja. Heti ensialkuun sanon, että tarvitsen ns. rautalanka vastauksen eli en ole hirveästi perillä näistä asioista.

    Eli alkutilanne oli sellainen, että netti tuli taloon Huawein todella vanhalla matkamokkulalla, laite sinänsä toimi ihan ok mutta oli ns. teipillä kasassa eli oli tippunut useita kertoja ym. mutta se toimi.

    Ajattelin sitten päivittää tätä puolta ja ostin ASUS 4G-AC53U reitittimen ja siihen vielä lisä antennin mallia OMNI-A0121-V3 ( https://verkkokauppa.saaristovartio...ileva-antenni-mobiiliverkkoihin-omni-a0121-v3 )

    Alkuun tilanne oli mielestäni oikeinkin hyvä ja nopeudet nousivat ja ennenkaikkea Wifi oli ihan huippu vanhaan verraten. Sitten tilanne tasottui eikä eroa esim.nopeuksiin juurikaan huomaa.
    Eli vanhalla mokkulalla nopeus oli 5-10 ja uudella 8-13 keskimäärin ja se onko lisäantenni kiinni, ei ole vaikutusta.
    Nyt on muutaman viikon ollut ihan uskomatonta pätkimistä. Ja kun en laitteen sielunelämästä sen enempää tiedä niin en osaa oikein mitään kertoakkaan, mutta jos on jokin asetus tai arvo mikä kertoisi jotain niin voisin sen yrittää kaivaa esille ja kertoa.
    Laite toimii hyvin kun käynnistää uudestaan ja nopeudetkin on hetken aikaa luokkaa +20
    Joskus tippuu verkosta mutta korjaa itse tilanteen mutta useimmiten vaatii uudelleenkäynnistämistä.

    Nyt on ollut tämä teipillä kasattu vehje käytössä pari päivää, eikä mitään ongelmaa, netti ei pätki ja nopeus on tasainen. Eli käsittääkseni ongelma on nyt jossain päin uutta laitteistoa?

    Eli, annan lisätietoja ja arvoja jos joku kysyy ja viitsii perehtyä mutta kun en tiedä mitkä on ratkasevia niin en viitsi turhaan niitä tänne kirjotella.
     
  2.  
  3. lettas

    lettas Moderator Ylläpitäjä

    Liittynyt:
    03.03.2003
    Viestejä:
    4,215
    Kiitokset:
    172
    Pisteet:
    93
    Ulkoinen antenni on mallia ympärisäteilevä, jolloin sitä on hankala suunnata mihinkään yksittäiseen mastoon. Olisiko nyt niin että ottaa aluksi yhteyden johonkin kaukaisempaan tukiasemaan ja kun tarpeeksi monta kertaa pätkäisee, vaihtaa hitaampaan. Kokeile pakottaa modeemin asetuksista joku tietty taajuus, ja testaa loppuuko pätkiminen. Testaa tuota sekä ilman ulkoista antennia että antennin kanssa. Speksien mukaan kun ei tue 4g-taajuuksia.
     
  4. _WiLLe_

    _WiLLe_ Member

    Liittynyt:
    05.02.2010
    Viestejä:
    10
    Kiitokset:
    0
    Pisteet:
    11
    Olen koittanut taajuuksilla 800 ja 1800 ilman vaikutusta. Olen myös koittanut antennilla ja ilman ja antennin kanssa nopeus nousee kyllä hieman mutta tosi vähän. Antenni on ulkona talon katon harjalla, luulisi tuon nyt vähän parempi olevan saati modeemin omat tyngät jotka sisällä kaukana ikkunoista? Tosin, mietin sitä että onko sillä nyt merkitystä kun modeemissa on alkuperäisesti kaksi antennia, nyt lisäantenni on toisen alkuperäisen paikalla ja toinem alkuperäinen paikallaan. En kyllä ymmärrä miksi sillä olisi vaikutusta koska nehän ovat vain taajuuksien sieppareita.


    Ps. Mitä tarkoitit, että ei tue 4g taajuuksia?

    https://www.satshop.fi/a-omni-0121-v3.html
     
  5. lettas

    lettas Moderator Ylläpitäjä

    Liittynyt:
    03.03.2003
    Viestejä:
    4,215
    Kiitokset:
    172
    Pisteet:
    93
    Toisessa linkissä ei ollut tuota koko taajuusaluetta mainittu, näyttäisi tosiaan tukevan koko spektriä.

    Kahdella antennilla modeemi pystyy paremmin nappaamaan maaston aiheuttamia heijastuksia. Mäki tukiaseman ja modeemin välillä ei niin haittaa ja hyvällä signaalilla tuplaa kaistan.

    https://en.m.wikipedia.org/wiki/MIMO
     

Jaa tämä sivu