1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

airport

Viestiketju Mac -keskustelu -osiossa. Ketjun avasi Zivago 28.03.2008.

  1. Zivago

    Zivago Member

    Liittynyt:
    24.07.2007
    Viestejä:
    19
    Kiitokset:
    0
    Pisteet:
    11
    Ostin tossa uuden imacin ja en saa wlania millään pelaamaan. Toisinsanoen kone ei loydä telewellin boxia. Parin tunnin rassaamisen jälkeen kone löysi sen ja netti pelasi langattomasti siihen saakka kunnes katkaisin koneesta virrat. Kun kone avattiin hetken päästä uudestaan yhteys ei taas löytynyt. Olisiko kenelläkään ideoita asian suhteen, vai onko macin uusi käyttis niin buginen, että se ei vaan toimi tai onko mahdollista, että kone on vaan "huonossa" paikassa, että se ei löydä kyseistä telewelliä?

    Johdon välityksellä netti pelaa moitteettomasti
     
  2.  
  3. r65

    r65 Regular member

    Liittynyt:
    19.10.2006
    Viestejä:
    129
    Kiitokset:
    0
    Pisteet:
    26
    ******

    Tai käy vaikka tuolla www.hopeinenomena.net tai www.omenamehu.org sivuilla käyttämässä vähän hakusanaa...
     
    Viimeksi muokattu: 29.03.2008
  4. mika

    mika Moderator Ylläpitäjä

    Liittynyt:
    26.03.2003
    Viestejä:
    5,160
    Kiitokset:
    0
    Pisteet:
    116
    r65: pidä se keskustelu jatkossa asialinjalla eikä mitään typeryyksiä tarvitse kirjoitella.
     
  5. r65

    r65 Regular member

    Liittynyt:
    19.10.2006
    Viestejä:
    129
    Kiitokset:
    0
    Pisteet:
    26
    Ok, vaan sen verran haluan tuoda esiin, että luepa eka kysymys tarkemmin...
    plussaa kuitenkin, että modet tarttuu asioihin nopsasti...

    Sitäpaitsi, typeryyttä olis ollut joskaveri olisi tuon mulle satasella myynyt.

    :)
     

Jaa tämä sivu