1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Windows 7 - tuotevarmennus ei toimi??

Viestiketju Windows -ongelmat -osiossa. Ketjun avasi Cacomuco 07.03.2010.

  1. Cacomuco

    Cacomuco Regular member

    Liittynyt:
    30.01.2007
    Viestejä:
    206
    Kiitokset:
    0
    Pisteet:
    26
    Ongelmana on se, että mulla on uusi kone, jossa windows 7, ja siihen vaihdettiin emolevy. Nyt uuden emolevyn kanssa se herjaa, että käyttöjärjestelmän laillisuuden varmentamiseksi sinun pitää tehdä tuotevarmennus tms. ja antaa se koodi joka tuli koneen mukana. No minähän annan, ja se alkaa varmentaa, mutta se vaan lopettaa sen kesken, eikä asia ratkea mitenkään. Olen yrittänyt 4-5 kertaa, joka kerta sama juttu.

    Nyt näytön alreunassa lukee koko ajan, että "windows koontiversio, tämä windows-kopio ei ole aito"...

    Laitoin viestin nyt tänne kun en muutakaan osaa.. Ebn edes löytänyt mitään tukipalvelua, joka neuvoisi windows ongelmien kanssa. Eikös microsoftilla ole palvelunumeroa joka olisi sunnuntaisin auki?? Heidän support-numerossaan on vaan viesti, että ollaan avoinna ensi kerran maanantaina.... Onpas vaikeaa :)
     
  2. AfterDawn

    AfterDawn Ilmoitus

  3. Dreamlore

    Dreamlore Regular member

    Liittynyt:
    02.09.2007
    Viestejä:
    1,381
    Kiitokset:
    0
    Pisteet:
    46
    Tuoteaktivointi
    puh. 0800 770215 (ma-su klo 9-22)
    Tuoteaktivointi mm. Windows-, Office- ja Windows Server –ohjelmistoille.

    Kai he noissa auttavat vaikka OEM-lisenssi olisikin. Ja maksua vastaan ainakin tulee neuvoa.
     
  4. Pukli

    Pukli Regular member

    Liittynyt:
    17.10.2007
    Viestejä:
    303
    Kiitokset:
    0
    Pisteet:
    26
    Tai sitten vaan hakee aktivointiin crackin, kaikista helpoin ja ilmanen.
     
  5. Cacomuco

    Cacomuco Regular member

    Liittynyt:
    30.01.2007
    Viestejä:
    206
    Kiitokset:
    0
    Pisteet:
    26
    Kiitos paljon Dreamlore, homma hoidettu!
     

Jaa tämä sivu