1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Ongelma Tietokoneen tökkiminen yms

Viestiketju PC:n rautaan liittyvä keskustelu -osiossa. Ketjun avasi Odyssea 19.03.2017.

  1. Odyssea

    Odyssea Newbie

    Liittynyt:
    19.03.2017
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    1
    Elikkä ainakun tietokoneen käynnistää jää tietokone lataamaan hetkeksi ja sitten väläyttää kaikki pikakuvakkeet ja sen jälkeen vasta toimii kunnolla, vaikka minulla on SSD ja ennen toiminut heti. Sekä on ollut myös muutenkin ongelmia, tietokone joskus jäätyy kokonaan ja joutuu buuttamaan uudestaan ja ylipäätänsä hidastelua koneessa. Olisiko täällä apua?

    speksit:
    näyttis: GTX 770
    prossu: Intel Core i7 4770
    muisti: KINGSTON 16GB 1600MHz DDR3
    windows 7 64bit
    emo: ASUS Z87 Socket 1150 Z87-A MDP
    kiintolevyt: WD Red 1TB SATA 6Gb/s 64MB
    &
    KINGSTON SSD 120GB HyperX 3K SATA3 2,5inch
    virta: CORSAIR Builder Series CX 750 Watt
     
  2.  
  3. wwallu

    wwallu Senior member

    Liittynyt:
    06.08.2014
    Viestejä:
    11,499
    Kiitokset:
    2,664
    Pisteet:
    223
    Mulla sama homma käynnistyksessä johtuu soneran kurjasta nettiyhteydestä. Pari kertaa on jäätynytkin, ja syytän siitäkin soneraa kun ei muutakaan keksi. Enkä ole parin kerran vuoksi sen syvällisempää analyyshiäkään viitsinyt tehdä.
     
  4. Kuunmies

    Kuunmies Senior member

    Liittynyt:
    05.03.2010
    Viestejä:
    3,656
    Kiitokset:
    533
    Pisteet:
    123
    Ettei olis ihan vaan perinteistä Windowsin jumitusta ja solmuun menoa. Tökkiikö ne teidän koneet sitten käynnistyessä, jos ottaa nettipiuhat/mokkulat millä netin tuottekaan, irti käynnistyksen ajaksi?
     
  5. Ehni

    Ehni Active member

    Liittynyt:
    01.02.2012
    Viestejä:
    1,048
    Kiitokset:
    108
    Pisteet:
    73
    Asentakaa Windowsit uudelleen jos raaskitte
     
  6. wwallu

    wwallu Senior member

    Liittynyt:
    06.08.2014
    Viestejä:
    11,499
    Kiitokset:
    2,664
    Pisteet:
    223
    Tehtäväpalkistahan tuon näkee. Kone alkaa toimimaan kun nettiyhteys löytyy. Eipä tuolle viitsi alkaa mitään tekemään kun on mullakin sentään se pari minuuttia aikaa odotella.
     
  7. Odyssea

    Odyssea Newbie

    Liittynyt:
    19.03.2017
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    1
    No mites nää täysin jäätymiset sitten? Nyt on ehkä pari kertaa käyny n. 2-3 viikon aikana, että joutuu buuttaan koneen ihan kokonaan, kun jäässä ja mitään ei voi tehdä.
     
  8. Kuunmies

    Kuunmies Senior member

    Liittynyt:
    05.03.2010
    Viestejä:
    3,656
    Kiitokset:
    533
    Pisteet:
    123
    Tosta wwallun kommentista tuli mieleen, oma edellinen kone teki tota vähän vastaavaa kun vaihtoi modeemin/reitittimen uuteen. Vanha avasi yhteyden heti mutta uudella kesti muutaman sekunnin ja tuli ikäänkuin jumitus. Tosin voi olla että johtui muustakin, kakkoskone ei tee uudellakaan tollasta.

    Ap:lla on kyllä luultavasti joku muu ongelma.
     

Jaa tämä sivu