1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Nettiongelma

Viestiketju WLAN ja lähiverkot -osiossa. Ketjun avasi NoMieTietty 13.06.2016.

  1. NoMieTietty

    NoMieTietty Newbie

    Liittynyt:
    02.01.2016
    Viestejä:
    2
    Kiitokset:
    0
    Pisteet:
    1
    Eli siis käynnistin eilen normaalisti koneen mulla tulee valokuitu ethernetillä koneeseen siis nii käynnistin koneen netti näyttää windows 8 oikeassa ala kulmassa että on yhdistetty ja kaikki on hyvin. Noh eihän se toimi ei lähetä ei vastaanota tarkistin kaikki windowsin ja koneen eilen siihen aikaan tai niitä aikoja muokkaamat tiedostot ja niin eteenpäin mutta ongelma vain jatkuu muilla laitteilla netti toimii kuin ennenkin ja kyllä olin käyttänyt konetta aivan samalla tavalla ennenkin! Kiitos jos saan apua tuntuu turhalta kun on tonnin kone jota ei voi käyttää.
     
  2.  
  3. 1pertti

    1pertti Senior member

    Liittynyt:
    10.09.2008
    Viestejä:
    6,271
    Kiitokset:
    595
    Pisteet:
    173
    Kun avaat esimerkiksi selaimen ja kirjoitat siihen jonkun nettiosoitteen, niin millainen virheilmoitus tulee, tai miten tuo "ei lähetä ei vastaanota" ilmenee? Jos yhdistät saman ethernet-kaapelin toiseen laitteeseen, niin toimiiko se silloin?
    Ja vaikka tämä saattaa kuulostaa pilkunviilaamiselta, niin ei kannattaisi kirjoittaa noin montaa eri asiaa yhteen pötköön ilman välimerkkejä. Tuollaisena teksti on vaikealukuista ja varsinaista asiaa on vaikea hahmottaa.
     

Jaa tämä sivu