1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Ongelma NAS siirtonopeus

Viestiketju Tulostimet, näppäimistöt ja muut oheislaitteet -osiossa. Ketjun avasi sanzebs 08.08.2016.

  1. sanzebs

    sanzebs Regular member

    Liittynyt:
    18.05.2013
    Viestejä:
    119
    Kiitokset:
    0
    Pisteet:
    26
    Mulla on tollanen Buffalon LinkStation: https://www.systemastore.fi/product_info.php?products_id=48734
    Se on säädetty RAID 0:aan, jokainen levy erikseen, eli koneella näkyy 4kpl 3Tt levyjä.

    En käytä levyä, kuten sitä ehkä pitäisi eli, että NAS olisi koneen muassa kiinni reitittimessä. NAS on siis sen sijaan suoraan nettipiuhalla koneen Ethernetportissa kiinni.

    Saan NAS:in neljä kansiota näkyviin Buffalon NAS-Navigator-ohjelmalla ja tiedonsiirto toimii kumpaankin suuntaan.

    Ongelma on tiedonsiirtonopeus, joka on 1,06Mt/s. Ja tämä nimenomaan viedessä tiedostoja koneelta, kovalevyltä, NAS:iin.

    Onko ideoita, miten tiedonsiirtonopeuden saisi lähemmäs kovalevyn maksimia, 70Mt/s?
     
    Viimeksi muokattu: 09.08.2016
  2.  
  3. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    3,716
    Kiitokset:
    102
    Pisteet:
    73
    Tarkistappa verkkoasetukset joka paikasta, vaikuttaa että on käynyt ns. "vanhanaikaisesti", eli data käy nyt "kääntymässä" internetyhteyden tarjoajan palvelimilla.
    Sulla on tietysti sillattu yhteys nettiin, sillä moisen saa helposti aikaan...

    T: Vesku
     

Jaa tämä sivu