1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Kysymys Keltainen kolmio.

Viestiketju Laajakaistaliittymät -osiossa. Ketjun avasi FiveBridges 10.04.2015.

  1. FiveBridges

    FiveBridges Active member

    Liittynyt:
    12.12.2014
    Viestejä:
    1,646
    Kiitokset:
    338
    Pisteet:
    93
    Mitä toi meinaa.Joskus tulee keltainen kolmio verkkoyhteyskuvakkeen päälle.
    netti kyllä toimii ihan ok.:confused:

    Kävin noita verkkoasetuksia läpi,mutta mitään vikaa ei ollut.
    Eikä modeemissakaan Cisco EPC 3828 ollut mitään häikkää
    Tosiaankin tämä on ihan silloin/tällöin esiintyvä.

    Liittymä DNA kaapeli @Tuplakaista 100

    http://s14.postimg.org/xdf7ehqup/kuvake.png
     
    Viimeksi muokattu: 10.04.2015
  2.  
  3. HiTex1983

    HiTex1983 Regular member

    Liittynyt:
    26.04.2006
    Viestejä:
    212
    Kiitokset:
    3
    Pisteet:
    28
    Minkälaisen viestin se antaa kun osotat sitä kuvaketta jonku aikaa? Se yleensä tarkottaa vajaata, tai puuttuvaa yhteyttä. Jos verkko toimii ongelmitta, niin eipä siittä silloin kannata välittää.
     
  4. verovanki

    verovanki Regular member

    Liittynyt:
    15.08.2007
    Viestejä:
    594
    Kiitokset:
    86
    Pisteet:
    38
  5. FiveBridges

    FiveBridges Active member

    Liittynyt:
    12.12.2014
    Viestejä:
    1,646
    Kiitokset:
    338
    Pisteet:
    93
    Ei antanut mitään viestiä,että olisi vajaata tai puutteelista yhteyttä.
    ( Yhteys muodostettu kohteeseen.Verkko.Internet-yhteys )

    Kävin kyllä lävitse noi modeemin & verkon asetukset,kaikki oli ok.
    Ei tämä mitenkään haittaa käyttöä.
    Tuli vaan mieleen,että oliskos tossa ( Avastissa ) jotakin,mutta sekin puoli oli ok.
    Nyt sitä kolmiota ei ole,se tulee joskus ja sitten katoaa itsestään.
    No näillä mennään.:rolleyes:
     
    Viimeksi muokattu: 11.04.2015
  6. Tepsu9

    Tepsu9 Active member

    Liittynyt:
    11.10.2004
    Viestejä:
    1,962
    Kiitokset:
    85
    Pisteet:
    78
    Tuohon Avastiin sen verran liittyen että itsellä tuo Avast on ollut kauan. Mutta tämän vuoden Avastin kanssa on ollut ongelmia Ms Officen 2010 kanssa. Aina kun Offisen asentaa vaikkapa koko koneen uusiksi niin on sen jälkeen tullut herja että palvelin varattu ja tuo herja on aina viitannut prosesseissa Avastiin. Kun jätin Officen asentamatta niin ei ollut ongelmia. Se alkoi tulla senverran usein että vaihdoin Avastin toiseen ohj. eikä tuota herjaa ole enään tullut kertaakaan. (2 kk.)
     
  7. Noble75

    Noble75 Newbie

    Liittynyt:
    16.01.2016
    Viestejä:
    2
    Kiitokset:
    0
    Pisteet:
    1
    Ollut samaista ongelmaa kyseisellä modeemilla loppuvuoden 2015 jälkeen.

    Modeemi näyttäisi reboottaavan noin kerran vuorokaudessa johonkin kelloon sidotusti. Rebootin ajankohdan pystyy edellisen perusteella ennustelemaan suhteellisen tarkasti (noin 24h + 5-30 min) ja tämä sykli ei muutu vaikka manuaalisesti boottaisi modeemin keskellä päivää. Riittävän monta päivää kun kuluu niin jostain syystä tuo uudelleenkäynnistymisaika hyppää muutamalla tunnilla johonkin suuntaan ja sahaa siellä taas useita päiviä em. syklillä.

    Itse vahvasti _veikkaisin_ että uusimmassa elokuun firmaressa on joku bugi mikä tämän aiheuttaa.
    (Firmware Name: e3828-E13A-c3100r55112-150728c.bin - Firmware Build Time: Aug 19 18:55:39 2015)

    Olen koittanut tätä asiaa tutkia perin pohjin, mutta toistaiseksi tuloksetta. Jos jollain on parempaa tietoa, jakakaa toki.
     
    Viimeksi muokattu: 17.01.2016
  8. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    3,810
    Kiitokset:
    124
    Pisteet:
    73
    Tuleeko kolmio pantaessa konetta päälle valmiustilasta?
    Winkkari ei silloin mielestään ole vielä saanut tietoa verkkoyhteyden toimimisesta, sama efekti on joskus ollut havaittavissa mikäli aikaa ei ole saatu synkattua netin aikapalvelimen kanssa, jolloin winkkarin mielestä verkko ei toimi...

    T: Vesku
     
  9. Noble75

    Noble75 Newbie

    Liittynyt:
    16.01.2016
    Viestejä:
    2
    Kiitokset:
    0
    Pisteet:
    1
    Mulla ainakaan tuo windows tai muu loppukäyttö ei mitenkään liity asiaan... em. kaapelimodeemi siis uudelleenkäynnistyy ja näinollen kaikki sisäverkkon koneet kadottaa yhteyden ulkoverkkoon siksi aikaa kun tuon em. laitteen boottiminen kestää.
     

Jaa tämä sivu