1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

AsRock FM2A85X Extreme-4 ongelma

Viestiketju PC:n rautaan liittyvä keskustelu -osiossa. Ketjun avasi LeJo199 30.07.2013.

  1. LeJo199

    LeJo199 Member

    Liittynyt:
    08.12.2012
    Viestejä:
    18
    Kiitokset:
    0
    Pisteet:
    11
    Moi ! Tänään käynnistelin tuota pelikonettani ja huomasin että ilmoitti 00-vikakoodia Mr.debugissa. Olen juuri päivittänyt biosin/uefin uusimpaan versioon ja kone käynnistyi pari kertaa sen jälkeen. Nyt kuitenkin ilmoittaa tuon numeron eikä käynnisty edes biosiin(tai uefiin, miten vaan:D) Olisin todella kiitollinen jos joku auttais minua tämän kanssa !
     
  2.  
  3. Joensuu

    Joensuu Active member

    Liittynyt:
    08.05.2007
    Viestejä:
    2,540
    Kiitokset:
    2
    Pisteet:
    68
    Oliko siihen päivitykseen erityinen syy??
     
  4. SideWinderx3

    SideWinderx3 Regular member

    Liittynyt:
    16.02.2012
    Viestejä:
    941
    Kiitokset:
    2
    Pisteet:
    28
    pahimassa tapauksessa jos et saa tuota edes takasin "päivitettyä" niin joudut ostamaan uuen piirin
     
  5. LeJo199

    LeJo199 Member

    Liittynyt:
    08.12.2012
    Viestejä:
    18
    Kiitokset:
    0
    Pisteet:
    11
    ei ollut erityistä syytä mutta aattelin päivittää ja näihän siinä sitte kävi (fusk me :D )
     
  6. LeJo199

    LeJo199 Member

    Liittynyt:
    08.12.2012
    Viestejä:
    18
    Kiitokset:
    0
    Pisteet:
    11
    Onko teillä mitään ideaa mikä siellä voi olla vikana ?
     
  7. Joensuu

    Joensuu Active member

    Liittynyt:
    08.05.2007
    Viestejä:
    2,540
    Kiitokset:
    2
    Pisteet:
    68

Jaa tämä sivu