1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

Verkkoyhteys ongelma

Viestiketju Ajuri- ja softaongelmat -osiossa. Ketjun avasi Ansku85 24.03.2017.

  1. Ansku85

    Ansku85 Newbie

    Liittynyt:
    24.03.2017
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    1
    Tietokone "hukkaa" verkkoasetukset, kun koneen ja modeemin sulkee välillä. Windowsin vianetsintä ei löydä vikaa. Koneen saa verkkoon, kun laittaa koneen määrittämään verkkoasetukset uudelleen. Mutta taas sulkemisen jälkeen, kone ei pääse verkkoon. Windowsin vianetsintä ohjeet käyty läpi ja mistään ei ole apua. Verkkosovitin on poistettu ja laitettu uudelleen, eikä vaikutusta. Käyttis Windows 10 ja modeemi käytössä. Mistähän vielä lähtisi vikaa etsimään?
     
  2.  
  3. tarantella

    tarantella Active member

    Liittynyt:
    20.10.2012
    Viestejä:
    1,317
    Kiitokset:
    277
    Pisteet:
    93
    Ei tietysti olisi ollut pahitteeksi mainita, mikä modeemi ja yhteys on käytössä.
    Onko langaton tai langallinen käytössä?
     
  4. Ansku85

    Ansku85 Newbie

    Liittynyt:
    24.03.2017
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    1
    Eihän tällainen noviisi ymmärrä, että niistäkin tiedoista olisi jotain apua :oops: eli modeemi Telewell TW-EA501 v3 (b) ja Soneran langallinen yhteys.
     
  5. tarantella

    tarantella Active member

    Liittynyt:
    20.10.2012
    Viestejä:
    1,317
    Kiitokset:
    277
    Pisteet:
    93
  6. Ansku85

    Ansku85 Newbie

    Liittynyt:
    24.03.2017
    Viestejä:
    3
    Kiitokset:
    0
    Pisteet:
    1
    Kaivoin TeleWellin ohjekirjan esiin ja ongelma selvisi. Kiitokset hämikselle :)
     

Jaa tämä sivu