1. Tämä sivusto käyttää keksejä (cookie). Jatkamalla sivuston käyttämistä hyväksyt keksien käyttämisen. Lue lisää.

TW-EAV510 ongelma

Viestiketju WLAN ja lähiverkot -osiossa. Ketjun avasi jaska46 13.10.2016.

  1. jaska46

    jaska46 Regular member

    Liittynyt:
    19.02.2006
    Viestejä:
    628
    Kiitokset:
    0
    Pisteet:
    26
    Mistä johtuu että TW-EAV510 boksi ja läppäri ei komminikoi yhdessä eli läppäri löytää ton boksin langattomasti ja kirjoittaa salasanan niin ei vaan yhdistä mutta kun kännykällä koittaa niin yhdistää moitteettomasti?

    Läppärissä on xp professional
     
  2.  
  3. 1pertti

    1pertti Senior member

    Liittynyt:
    10.09.2008
    Viestejä:
    6,151
    Kiitokset:
    563
    Pisteet:
    173
    Ensimmäiseksi tulee varmistaa, että läppärin WLAN tukee käytettyä salaustapaa. Tuossa Telewellillä on oletuksena WPA2-PSK -salaus päällä.
     
  4. vps358

    vps358 Active member

    Liittynyt:
    14.11.2009
    Viestejä:
    3,768
    Kiitokset:
    110
    Pisteet:
    73
    ^
    Yleensä nuo ovat olleet juurikin ajuriomgelmia tai salaustavan ongelmia (TKIP tai AES).
    Systerin knnettava hukkasi langattoman, kun Kymppi päätti päivittää sen ajurin ja ei vaan enää hokannut, että käytössä olikin TKIP eikä AES tai vastoinpäin.
    Telehelliin voi olla myös firmis päivityksen tarpeessa...

    T: Vesku
     
  5. jaska46

    jaska46 Regular member

    Liittynyt:
    19.02.2006
    Viestejä:
    628
    Kiitokset:
    0
    Pisteet:
    26
    Kaistanleveyden muutin 20 nii alko pelittää
     
  6. jaska46

    jaska46 Regular member

    Liittynyt:
    19.02.2006
    Viestejä:
    628
    Kiitokset:
    0
    Pisteet:
    26
    Mistä johtuis että puhelimen wifillä tulee nopemmat tulokset mitä läppärillä nopeustestissä?

    Sama otsikon boksi kyseessä
     

Jaa tämä sivu