*
 
AfterDawn.com Keskustelualueet

Rautaportti: Login Failed!

Jos RP pyytää uutta/vanhaa sähköpostia, laittakaa se auttavalle käyttäjälle YV:llä, ei tänne kaikkien pällisteltäväksi.

Ketjussa aktivoidaan vain vanhoja tunnuksia. Uusien tunnusten pyytäminen kielletty!

#1
Kirjautuessa tulee viesti login failed! tunnusta ei ole vahvistettu. Alussa toimi noin viikon hyvin mutta nyt ollut kuukauden toimimatta. Jos joku voisi laittaa ylläpitäjille viestiä. Käyttäjätunnus sama kuin täällä.
▼▼ Tässä viestiketjussa on 981 vastausta - vastaukset ovat mainoksen alapuolella ▼▼
AfterDawn Ilmoitus
#2
Viesti laitettu.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#3
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Viesti laitettu.
kiitos!
#4
Mikä email osoite hänellä on? Ei löydy tuota nickkiä tietokannasta.
Tämmöstä...

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#5
Pystyykö jeesimään vastaavassa ongelmassa. Olin vähän reissaamassa ja nyt mun tunnarit on jäissä. Olisko mahdollista saada takas henkiin? Nick sama kuin täällä
#6
Lainaus, alkuperäisen viestin kirjoitti JakeL:
Pystyykö jeesimään vastaavassa ongelmassa. Olin vähän reissaamassa ja nyt mun tunnarit on jäissä. Olisko mahdollista saada takas henkiin? Nick sama kuin täällä
Kokeillaan.

System oli banninut inactive tilinä, käyttöä vähän enemmän niin pysyy kuosissa
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 24.4.2010 @ 11:01

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#7
Lainaus, alkuperäisen viestin kirjoitti wwedd:
Kirjautuessa tulee viesti login failed! tunnusta ei ole vahvistettu. Alussa toimi noin viikon hyvin mutta nyt ollut kuukauden toimimatta. Jos joku voisi laittaa ylläpitäjille viestiä. Käyttäjätunnus sama kuin täällä.
Ei ole tuollaista. Acco todennäköisesti kadonnut muutossa.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#8
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Lainaus, alkuperäisen viestin kirjoitti wwedd:
Kirjautuessa tulee viesti login failed! tunnusta ei ole vahvistettu. Alussa toimi noin viikon hyvin mutta nyt ollut kuukauden toimimatta. Jos joku voisi laittaa ylläpitäjille viestiä. Käyttäjätunnus sama kuin täällä.
Ei ole tuollaista. Acco todennäköisesti kadonnut muutossa.
kiva homma
#9
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Lainaus, alkuperäisen viestin kirjoitti JakeL:
Pystyykö jeesimään vastaavassa ongelmassa. Olin vähän reissaamassa ja nyt mun tunnarit on jäissä. Olisko mahdollista saada takas henkiin? Nick sama kuin täällä
Kokeillaan.

System oli banninut inactive tilinä, käyttöä vähän enemmän niin pysyy kuosissa
Niin oli tosiaan päässy käymään kun en muistanu laittaa parkkiin ennen kuin lähdin reissaamaan. Onko mitään mahdollisuutta saada accoa takas elävien kirjoihin? Ratio oli kuitenkin ihan järkevä.
#10
Lainaus, alkuperäisen viestin kirjoitti wwedd:
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Lainaus, alkuperäisen viestin kirjoitti wwedd:
Kirjautuessa tulee viesti login failed! tunnusta ei ole vahvistettu. Alussa toimi noin viikon hyvin mutta nyt ollut kuukauden toimimatta. Jos joku voisi laittaa ylläpitäjille viestiä. Käyttäjätunnus sama kuin täällä.
Ei ole tuollaista. Acco todennäköisesti kadonnut muutossa.
kiva homma
Ei löydy enää, mennyt varmasti tuon palveluntarjoajan vaihdon yhteydessä.
Voin luoda uuden tilin samalla nickillä ja maililla. Passu on: vaihda
Sen saa itse profiilista pistää uusiksi hetimiten :smail:


Tili on nyt aktivoitu. Tilille pitäisi kirjautua ennen kello 4.00 ensi yönä tai järjestelmä sulkee sen taas automaattisesti.
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 25.4.2010 @ 15:06

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#11
Nöyrin kiitos ja kumarrus.
#12
Oliskohan mahollista saada vielä accoa takasin kun meni aikoinaan disableen intin takia. En oo sitä sen koommin osannu oikeen kysellä mistään mutta nyt huomasin että täältähän sitä vois kysellä. Eli nicki ois sama kun täälläki. Kiitos ja kumarrus jo etukäteen!
#13
Lainaus, alkuperäisen viestin kirjoitti jonppaa:
Oliskohan mahollista saada vielä accoa takasin kun meni aikoinaan disableen intin takia. En oo sitä sen koommin osannu oikeen kysellä mistään mutta nyt huomasin että täältähän sitä vois kysellä. Eli nicki ois sama kun täälläki. Kiitos ja kumarrus jo etukäteen!
Tili on nyt aktivoitu. Tilille pitäisi kirjautua ennen kello 4.00 ensi yönä tai järjestelmä sulkee sen taas automaattisesti.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#14
Toimiikos rautaportti muilla tällä hetkellä..?
#15
Toimii kyllä.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#16
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Toimii kyllä.
Laitoin yksityisviestiä sulle
#17
Kiitos ja kumarrus J-lallille!
#18
miksu82 Suljettu viallisen sähköpostiosoitteen vuoksi
eipä toimi ainakaan mulla...
#19
Lainaus, alkuperäisen viestin kirjoitti miksu82:
eipä toimi ainakaan mulla...
Taitaa olla soneran liitymä sulla.Näyttäs olevan soneralla jotain ongelmia.On muitakin sivustoja joihin ei pääse.
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 15.5.2010 @ 23:52

Kaikki on paskaa paitsi kusi!!!!

Emolevy:Asus P5Q-pro
Prossu-q9650+Noctua
Näytönohjain:Club3d hd4870x2 2048mb
Kotelo:Antec P182
Näyttö:Benq 24"
#20
Apuva, ei toimi RP eikä FB. Auttakee.
#21
Lainaus, alkuperäisen viestin kirjoitti ISOimage:
Apuva, ei toimi RP eikä FB. Auttakee.
Niin kuin edellä mainittiin "Soneralla ongelmia!". Jos sattuu olemaan jonkin muun isp:n asiakas niin ei ole mitään ongelmia.
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 16.5.2010 @ 08:47
#22
Onko mitenkään mahdollista saada 1,5 vuotta sitten matkustelun takia disabloituja Rautaportti-tunnuksia takaisin vai ovatko ne jo lopullisesti mennyttä? Olin Portissa sisällä yli 2v ennen disablointia ja ratiot oli aina kohillaan. Password recoveryä kokeilin, se lähettää kyllä mailin mutta siinä olevaa linkkiä painettuani tulee vain teksti "Not Found Sorry pal :(".

Jos joku voisi ottaa yhteyttä Rautaportin ylläpitoon ja sitten tiedottaa tilanteen minulle, olisin kovin kiitollinen. Tunnuksen nimi oli Larz.
#23
Lainaus, alkuperäisen viestin kirjoitti larz92:
Onko mitenkään mahdollista saada 1,5 vuotta sitten matkustelun takia disabloituja Rautaportti-tunnuksia takaisin vai ovatko ne jo lopullisesti mennyttä? Olin Portissa sisällä yli 2v ennen disablointia ja ratiot oli aina kohillaan. Password recoveryä kokeilin, se lähettää kyllä mailin mutta siinä olevaa linkkiä painettuani tulee vain teksti "Not Found Sorry pal :(".

Jos joku voisi ottaa yhteyttä Rautaportin ylläpitoon ja sitten tiedottaa tilanteen minulle, olisin kovin kiitollinen. Tunnuksen nimi oli Larz.
Tili on nyt aktiivinen. Tämä päivä aikaa kirjautua muuten tili menee jälleen kiinni.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#24
Lainaus, alkuperäisen viestin kirjoitti J-lalli:
Lainaus, alkuperäisen viestin kirjoitti larz92:
Onko mitenkään mahdollista saada 1,5 vuotta sitten matkustelun takia disabloituja Rautaportti-tunnuksia takaisin vai ovatko ne jo lopullisesti mennyttä? Olin Portissa sisällä yli 2v ennen disablointia ja ratiot oli aina kohillaan. Password recoveryä kokeilin, se lähettää kyllä mailin mutta siinä olevaa linkkiä painettuani tulee vain teksti "Not Found Sorry pal :(".

Jos joku voisi ottaa yhteyttä Rautaportin ylläpitoon ja sitten tiedottaa tilanteen minulle, olisin kovin kiitollinen. Tunnuksen nimi oli Larz.
Tili on nyt aktiivinen. Tämä päivä aikaa kirjautua muuten tili menee jälleen kiinni.
Tili on nyt aktivoitu. Tilille pitäisi kirjautua ennen kello 4.00 ensi yönä tai järjestelmä sulkee sen taas automaattisesti.

CM 690 II Advanced, i5 2500K, MSI P67A-C43, Scythe Mugen-2 Revision B, XFX Pro550 80+ pronze, CORSAIR DDR3-1600 2*2G CL9 VENGEANCE, Evga gf GTX 570,Samsung 830 SSD 128Gb+ 4.5 teraa, Win 7.
#25
Lainaus, alkuperäisen viestin kirjoitti J-lalli:

Tili on nyt aktivoitu. Tilille pitäisi kirjautua ennen kello 4.00 ensi yönä tai järjestelmä sulkee sen taas automaattisesti.
Jaahas, no mikähän tässä mättää kun edelleen tulee "Login failed!
This account has been disabled."
Eli käyttäjätunnus ja salasana oikein (resetoin sen salasanan) mutta edelleen väittää että olis account disabloitu.

Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.

Vastaa tähän viestiketjuun




Tilaa AfterDawnin viikoittainen uutiskirje.