*
 
AfterDawn.com Keskustelualueet

Phenom 1055t 2.8Ghz - 3.7Ghz Kellotus

Tässä viestiketjussa on 8 viestiä.

#1
Eli olen nyt ensimmäistä kertaa kellottamassa prosessoria ja olen edennyt tämän ohjeen mukaan http://www.kitguru.net/components/cpu/zardon/overclocking-the-amd-1055t-3700mhz-out-of-the-box/

Eli ole vaihtanut:
CPU FSB frequency from 200 to 240
CPU-NB ratio to 8x
Muistit on 1600mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150

Sitte yks mikä hämää eli en tiedä mitä pitäs laittaa ni on:
PCIe Frequency, mikä nousee 100 -> 120, kun nostaa CPU FSB frequency 200 -> 240. Laskin sen takas 100.

Noilla pyörii hyvin, mutta ei oo vielä se 3700mhz vaan vasta 3360mhz.

Jos muutan
CPU FSB frequency from 240 to 265
CPU-NB ratio to 8x
Muistit 1413mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150
Ja taas PCIe Frequency laskin 100:n

Noilla kun lähtee biosista ni kone käynnistyy uudelleen ja jää mustaan ruutuun(näyttöön ei tule signaalia). Eli pitää pakkosammuttaa ja käynnistää uudelleen biosiin.

Mitäs tässä tarttis tehdä, että sen sais tonne 3.5 - 3.7 Ghz tienoille mieluiten ilman volttien nostoa? Ja onko tuon PCIe Frequencyn nosto turvallista?

Prosessori:Phenom II X6 1055T, AM3 2,8GHz ◕‿◕ Näyttis:Gainward GeForce GTX 560 Ti phantom 2GB ◕‿◕ Emolevy:AsRock Extreme3 890GX ◕‿◕ Virtalähde:Silverstone Strider Essential 500W ◕‿◕ Muisti:8GB (4GBx2) Gaming Series Dual Kit, DDR3, 1600MHz, PC3-12800
◕‿◕ Kovalevy:128GB 830 Series SSD-kiintolevy, 2.5", SATA III & 500GB SpinPoint F3, 3,5, SATAII, 7200RPM 16MB ◕‿◕
Näppäimistö:Razer Lycosa Gaming Keypoard ◕‿◕ Näyttö:BenQ G2222HDL ◕‿◕ Hiiri:Logitech G500 ◕‿◕ Kuulokkeet:Razer Megalodon



▼▼ Tässä viestiketjussa on 7 vastausta - vastaukset ovat mainoksen alapuolella ▼▼
AfterDawn Ilmoitus
#2
Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Eli olen nyt ensimmäistä kertaa kellottamassa prosessoria ja olen edennyt tämän ohjeen mukaan http://www.kitguru.net/components/cpu/zardon/overclocking-the-amd-1055t-3700mhz-out-of-the-box/

Eli ole vaihtanut:
CPU FSB frequency from 200 to 240
CPU-NB ratio to 8x
Muistit on 1600mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150

Sitte yks mikä hämää eli en tiedä mitä pitäs laittaa ni on:
PCIe Frequency, mikä nousee 100 -> 120, kun nostaa CPU FSB frequency 200 -> 240. Laskin sen takas 100.

Noilla pyörii hyvin, mutta ei oo vielä se 3700mhz vaan vasta 3360mhz.
Prossun vakiokerroin 14. 14*240=3360

Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Jos muutan
CPU FSB frequency from 240 to 265
CPU-NB ratio to 8x
Muistit 1413mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150
Ja taas PCIe Frequency laskin 100:n

Noilla kun lähtee biosista ni kone käynnistyy uudelleen ja jää mustaan ruutuun(näyttöön ei tule signaalia). Eli pitää pakkosammuttaa ja käynnistää uudelleen biosiin.

Mitäs tässä tarttis tehdä, että sen sais tonne 3.5 - 3.7 Ghz tienoille mieluiten ilman volttien nostoa? Ja onko tuon PCIe Frequencyn nosto turvallista?
Nosta prossun voltteja. Minkä takia pitäs saada kellotettuu ilman volttien nostoo?

Pci express frequencyn nostosta ei hyödy mitään.

Want to get your a** kicked? Wear BritishPetroleumVest and have a trip in Mexico!
Toms Hardware: Näistä syistä niin ikävää kuin se onkin, alle 200 dollarin hintaluokasta ei löydy yhtään suosittelemisen arvoista AMD-prosessoria..
#3
Lainaus, alkuperäisen viestin kirjoitti BPVest:
Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Eli olen nyt ensimmäistä kertaa kellottamassa prosessoria ja olen edennyt tämän ohjeen mukaan http://www.kitguru.net/components/cpu/zardon/overclocking-the-amd-1055t-3700mhz-out-of-the-box/

Eli ole vaihtanut:
CPU FSB frequency from 200 to 240
CPU-NB ratio to 8x
Muistit on 1600mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150

Sitte yks mikä hämää eli en tiedä mitä pitäs laittaa ni on:
PCIe Frequency, mikä nousee 100 -> 120, kun nostaa CPU FSB frequency 200 -> 240. Laskin sen takas 100.

Noilla pyörii hyvin, mutta ei oo vielä se 3700mhz vaan vasta 3360mhz.
Prossun vakiokerroin 14. 14*240=3360

Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Jos muutan
CPU FSB frequency from 240 to 265
CPU-NB ratio to 8x
Muistit 1413mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150
Ja taas PCIe Frequency laskin 100:n

Noilla kun lähtee biosista ni kone käynnistyy uudelleen ja jää mustaan ruutuun(näyttöön ei tule signaalia). Eli pitää pakkosammuttaa ja käynnistää uudelleen biosiin.

Mitäs tässä tarttis tehdä, että sen sais tonne 3.5 - 3.7 Ghz tienoille mieluiten ilman volttien nostoa? Ja onko tuon PCIe Frequencyn nosto turvallista?
Nosta prossun voltteja. Minkä takia pitäs saada kellotettuu ilman volttien nostoo?

Pci express frequencyn nostosta ei hyödy mitään.
Ymmärsin, että prosessorin ikä laskee, jos nostaa voltteja. Mutta siis paljon nostan voltteja?1.275 - > 1.285 ja kokeilu ja sitte 1.295 ja kokeilu, kunnes toimii?
#4
Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Lainaus, alkuperäisen viestin kirjoitti BPVest:
Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Eli olen nyt ensimmäistä kertaa kellottamassa prosessoria ja olen edennyt tämän ohjeen mukaan http://www.kitguru.net/components/cpu/zardon/overclocking-the-amd-1055t-3700mhz-out-of-the-box/

Eli ole vaihtanut:
CPU FSB frequency from 200 to 240
CPU-NB ratio to 8x
Muistit on 1600mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150

Sitte yks mikä hämää eli en tiedä mitä pitäs laittaa ni on:
PCIe Frequency, mikä nousee 100 -> 120, kun nostaa CPU FSB frequency 200 -> 240. Laskin sen takas 100.

Noilla pyörii hyvin, mutta ei oo vielä se 3700mhz vaan vasta 3360mhz.
Prossun vakiokerroin 14. 14*240=3360

Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Jos muutan
CPU FSB frequency from 240 to 265
CPU-NB ratio to 8x
Muistit 1413mhz
Cpu voltit 1.275
Cpu/NB voltit 1.150
Ja taas PCIe Frequency laskin 100:n

Noilla kun lähtee biosista ni kone käynnistyy uudelleen ja jää mustaan ruutuun(näyttöön ei tule signaalia). Eli pitää pakkosammuttaa ja käynnistää uudelleen biosiin.

Mitäs tässä tarttis tehdä, että sen sais tonne 3.5 - 3.7 Ghz tienoille mieluiten ilman volttien nostoa? Ja onko tuon PCIe Frequencyn nosto turvallista?
Nosta prossun voltteja. Minkä takia pitäs saada kellotettuu ilman volttien nostoo?

Pci express frequencyn nostosta ei hyödy mitään.
Ymmärsin, että prosessorin ikä laskee, jos nostaa voltteja. Mutta siis paljon nostan voltteja?1.275 - > 1.285 ja kokeilu ja sitte 1.295 ja kokeilu, kunnes toimii?
Prossun ikä laskee 10vuodseta 5vuoteen,käytätkö tuota 10v? en usko,ja kyllä se kellotuskin sitä ikää laskee,vaikka ei nostaisikaan voltteja,mutta muutaman vuoden käyttöiän lasku kellotuksesta,ei ole paha,eikä tuo välttämättä 5v jälkeenkään hajoa,vaikak olisi kellotettukin,
edit,ja itsellä voltit oli 1.385V,kun ajelin 3.6Ghz x6 tätä omaa prossuani,
sanoisin,että enemmän vaatii kuin 1.3V,saadaksesi tuon 3.7Ghz vakaaksi,mutta en ole varma,tämä vain minun ajatusmaailmani ulkoistama idea,
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 25.12.2012 @ 17:15

http://www.youtube.com/user/Valiojoukot/
AMD Phenom II 1055T-Gigabyte Radeon 6990+HIS Radeon 6970=AMD Radeon 6970 Trifire=Korvaraiskaus
#5
Lainaus, alkuperäisen viestin kirjoitti Gereti:
Prossun ikä laskee 10vuodseta 5vuoteen,käytätkö tuota 10v? en usko,ja kyllä se kellotuskin sitä ikää laskee,vaikka ei nostaisikaan voltteja,mutta muutaman vuoden käyttöiän lasku kellotuksesta,ei ole paha,eikä tuo välttämättä 5v jälkeenkään hajoa,vaikak olisi kellotettukin,
edit,ja itsellä voltit oli 1.385V,kun ajelin 3.6Ghz x6 tätä omaa prossuani,
sanoisin,että enemmän vaatii kuin 1.3V,saadaksesi tuon 3.7Ghz vakaaksi,mutta en ole varma,tämä vain minun ajatusmaailmani ulkoistama idea
Noh alan tässä kokeilemaan miten toimii. Nostin tonne 1.385 asti ja ei silti käynnistynyt, joten aloitan 1.325 tai 1.328 volteilla(ei nyt muista kumpi siinä oli) ja nostan kelloja 3500mhz:stä ylöspäin ja katson missä lakkaa toimimasta.
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 25.12.2012 @ 17:56

Prosessori:Phenom II X6 1055T, AM3 2,8GHz ◕‿◕ Näyttis:Gainward GeForce GTX 560 Ti phantom 2GB ◕‿◕ Emolevy:AsRock Extreme3 890GX ◕‿◕ Virtalähde:Silverstone Strider Essential 500W ◕‿◕ Muisti:8GB (4GBx2) Gaming Series Dual Kit, DDR3, 1600MHz, PC3-12800
◕‿◕ Kovalevy:128GB 830 Series SSD-kiintolevy, 2.5", SATA III & 500GB SpinPoint F3, 3,5, SATAII, 7200RPM 16MB ◕‿◕
Näppäimistö:Razer Lycosa Gaming Keypoard ◕‿◕ Näyttö:BenQ G2222HDL ◕‿◕ Hiiri:Logitech G500 ◕‿◕ Kuulokkeet:Razer Megalodon



#6
Lainaus, alkuperäisen viestin kirjoitti XDarkSide:
Lainaus, alkuperäisen viestin kirjoitti Gereti:
Prossun ikä laskee 10vuodseta 5vuoteen,käytätkö tuota 10v? en usko,ja kyllä se kellotuskin sitä ikää laskee,vaikka ei nostaisikaan voltteja,mutta muutaman vuoden käyttöiän lasku kellotuksesta,ei ole paha,eikä tuo välttämättä 5v jälkeenkään hajoa,vaikak olisi kellotettukin,
edit,ja itsellä voltit oli 1.385V,kun ajelin 3.6Ghz x6 tätä omaa prossuani,
sanoisin,että enemmän vaatii kuin 1.3V,saadaksesi tuon 3.7Ghz vakaaksi,mutta en ole varma,tämä vain minun ajatusmaailmani ulkoistama idea
Noh alan tässä kokeilemaan miten toimii. Nostin tonne 1.385 asti ja ei silti käynnistynyt, joten aloitan 1.325 tai 1.328 volteilla(ei nyt muista kumpi siinä oli) ja nostan kelloja 3500mhz:stä ylöspäin ja katson missä lakkaa toimimasta.
kannattaa kokeilla myös nostaa cpu-nb voltagea hieman,itsellä sen nosto antoi hieman korkeammille kelloille vakautta,mutta kannattaa tarkkailla sitten virransyötön lämpötiloja,ja laittaa vaikak tuuletinta puhaltamaan virransyötölle,

http://www.youtube.com/user/Valiojoukot/
AMD Phenom II 1055T-Gigabyte Radeon 6990+HIS Radeon 6970=AMD Radeon 6970 Trifire=Korvaraiskaus
#7
PCIe kellotaajuden voisit laskea takaisin 100:n megahertsiin, koska se aiheuttaa vain epävakautta.



AMD Phenom II x4 955 OC 4.2Ghz @ 1.55V, 8GB 1333Mhz Kingston Dual Channel, HD7850 1050/1300Mhz, Gigabyte 990FXA-UD5, Samsung 830 128Gb

Raspberry Pi B rev. 2 512Mb running Raspbian!
#8
Oon nytte kokeillu nostaa voltteja ja ei auta, aina tulee BSOD. Ylin minkä saan toimimaan on 3.5Ghz, jos siitä ylemmäs nostaa(1.6Ghz) ni tulee BSOD aina(kokeillu cpu voltteja 1.400 asti ja NB 1.160). Kerran tuli BOOTMGR is missing, mut kyl se sitte löyty ko palautti 3.5Ghz:iin:)

Kai niitä voltteja pitäs nostaa vielä lisää, mutta luulen, että annan olla tässä 3.5Ghz ja lakkaan rikkomasta tätä.

PS. 3.5Ghz toimii 1.33x volteilla ja 3.6Ghz ei toimi edes 1.400? Kaatuu Tervetuloa ruutuun.

Prosessori:Phenom II X6 1055T, AM3 2,8GHz ◕‿◕ Näyttis:Gainward GeForce GTX 560 Ti phantom 2GB ◕‿◕ Emolevy:AsRock Extreme3 890GX ◕‿◕ Virtalähde:Silverstone Strider Essential 500W ◕‿◕ Muisti:8GB (4GBx2) Gaming Series Dual Kit, DDR3, 1600MHz, PC3-12800
◕‿◕ Kovalevy:128GB 830 Series SSD-kiintolevy, 2.5", SATA III & 500GB SpinPoint F3, 3,5, SATAII, 7200RPM 16MB ◕‿◕
Näppäimistö:Razer Lycosa Gaming Keypoard ◕‿◕ Näyttö:BenQ G2222HDL ◕‿◕ Hiiri:Logitech G500 ◕‿◕ Kuulokkeet:Razer Megalodon



Tämä viestiketju on suljettu, johtuen siitä, että ketjun uusimmasta viestistä on kulunut yli 180 vuorokautta. Käytännössä tämä tarkoittaa sitä, että et voi vastata tähän viestiketjuun lainkaan.

Mikäli sinulla on lisättävää tai kysyttävää tähän samaan aiheeseen liittyen, ole hyvä ja aloita aiheesta uusi viestiketju tämän sivun kautta.

Tilaa AfterDawnin viikoittainen uutiskirje.