*
 
AfterDawn.com Keskustelualueet

Kone boottaa hitaasti SSD:n kautta

Tässä viestiketjussa on 12 viestiä.

#1
Terve,

Kasasin vastikään uuden koneen, johon laitoin käyttikseksi Win7:skan.
Aluksi kone käynnistyi about 15sekunnissa ja heti pystyi avaamaan selaimen. Sen jälkeen latasin virustorjuntaohjelmat ja uuden selaimen.

Nyt kone boottaa työpöydälle n.15 sekunnissa, mutta työpöydällä kestää n. 4min ennenkuin pystyn avaamaan mitään.
Koneen sisältäkin kuulluu kovempi ääni kuin aluksi(tosin tästä en ole aivan varma).

Prossu: Intel Core i5-3570K
Emolevy: Asus P8Z77-V
Virtalähde: XFX 550W Core Edition ATX, 80+ Bronze
SSD: Samsung 128GB 830 Series, 2.5", SATA III

-Phimi
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 2.12.2012 @ 15:45
▼▼ Tässä viestiketjussa on 11 vastausta - vastaukset ovat mainoksen alapuolella ▼▼
AfterDawn Ilmoitus
#2
Muita kovoja kiinni? Tsekkaa SSD aseman virtajohdon kiinnitys.

Want to get your a** kicked? Wear BritishPetroleumVest and have a trip in Mexico!
Toms Hardware: Näistä syistä niin ikävää kuin se onkin, alle 200 dollarin hintaluokasta ei löydy yhtään suosittelemisen arvoista AMD-prosessoria..
#3
Onko AHCI myös biossista päällä.
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 2.12.2012 @ 15:54

Asus M4A78T-E//AMD Phenom II X4 955 BE@3.7ghz//Noctua NH-D14/8Gt DDR3 1600Mhz//Asus HD 6950(6970_Bios+OC)//Corsair 650HX//Hpi Baja 5 Kraken//Brushless E-Revo//Axial scx10 full alu//Hpi Mini Recon.
#4
Ajoin AS SSD Benchmarkin ja vasemmassa ylänurkassa luki "iaStor - OK", eli tämä varmaan tarkoittaa että AHCI on päällä?

Koneessa on vielä lisäksi yksi normi kovo.

-Phimi
#5
Onko mahdollista että joku päivitys olis syyllinen??

Asus M2N 32 WS Pro| Win7 Ultimate 64bit retail| AMD Ahtlon 6400+ 64x2 Dual-Core| Asus 8800 gts 320 mb | Buffalo DDR2 800Mhz 4GB| Benq, G2420hdbl 24 Full HD LED-näyttö | WD VELOCIRAPTOR 300GB SATAII 10KRPM 16MB|Ulk Seagate 320GB 7200| CFT-650CS| DSL| - anysee E30C plus| Logitech Z-10| Logitech 510 näppis| Logitch 9000 Webcam| Samsung DVD RAM X 2| LG DVD RAM DVD| Dual RW 8x| APC 700 VA UPS| Zalman RESERATOR-XT-TI| Internet weather station sääasema:|Asus X70 AC-Samsung 42" plasma|Elisa-Viihde 100/10Mb| F-secure
#6
Testaa piruillessaan ,että otat normikovon irti.Tekeekö minkä vaikutuksen?
Viestiä on muokattu sen lähettämisen jälkeen. Viestiä on muokattu viimeksi 8.12.2012 @ 06:51

Intel i2500k@4,0Ghz | EVGA GTX680 OC 2g | GSkill 2 x 4gb 1333 DDR3 | Gbyte GA-Z77 , Fractal Define R3 | Corsair HX75OW |Noctua NH-D14
#7
Onko Windows aito?
#8
Lainaus, alkuperäisen viestin kirjoitti Kake41:
Onko Windows aito?
Ei se siitä ole kiinni onko se alkuperäinen vai piraatti.

Asus M4A78T-E//AMD Phenom II X4 955 BE@3.7ghz//Noctua NH-D14/8Gt DDR3 1600Mhz//Asus HD 6950(6970_Bios+OC)//Corsair 650HX//Hpi Baja 5 Kraken//Brushless E-Revo//Axial scx10 full alu//Hpi Mini Recon.
#9
Lainaus, alkuperäisen viestin kirjoitti Phimi:
Terve,

Kasasin vastikään uuden koneen, johon laitoin käyttikseksi Win7:skan.
Aluksi kone käynnistyi about 15sekunnissa ja heti pystyi avaamaan selaimen. Sen jälkeen latasin virustorjuntaohjelmat ja uuden selaimen.

Nyt kone boottaa työpöydälle n.15 sekunnissa, mutta työpöydällä kestää n. 4min ennenkuin pystyn avaamaan mitään.

Minkälainen tuo virustorjunta sulla on ja onkohan asetukset nyt päällä siinä että tsekkaa koneen heti kun käynnistyy? Jotain tällaista tuli mieleen.

Teekkarimääritelmä geometrisistä kuvioista: Ympyrä on kuvio jossa ei ole kulmia. Samoin on ellipsi mutta ei kuitenkaan aivan yhtä selvästi.
#10
Onko virustorjuntaohjelma varmasti asennettu ssd asemalle? vai normi kovolle, normaalilta kovolta käynnistäminen kestää kauenmmin, ja kyllähän se raksuttelee enemmän.

Play Hard
#11
Olen samaa mieltä.
Tehtävienhallinta voi myös auttaa varmistamaan, että mikä tehoja syö.

Suoritin: i5-4670K @4.2GHz 1.175v. Emolevy: MSI Z87-GD65 Gaming. Muistit: 2x4G G.Skill Sniper DDR3-1866. Näytönohjain: ASUS HD7970.
Tarkemmat tiedot nickiä klikkaamalla.
#12
No niin, ratkaisu löytyi ottamalla Ad-Aware 10 pois automaattisesti käynnistyvistä ohjelmista. Se on asennettu SSD:lle, mutta silti sen käynnistyminen kestää monta minuuttia..?

Kiitos avusta! :)

-Phimi
Tämä viestiketju on suljettu, johtuen siitä, että ketjun uusimmasta viestistä on kulunut yli 180 vuorokautta. Käytännössä tämä tarkoittaa sitä, että et voi vastata tähän viestiketjuun lainkaan.

Mikäli sinulla on lisättävää tai kysyttävää tähän samaan aiheeseen liittyen, ole hyvä ja aloita aiheesta uusi viestiketju tämän sivun kautta.

Tilaa AfterDawnin viikoittainen uutiskirje.